Le site des perchmans du cinéma et de la télé Accès aux pages protégées du site
Recherche simple : Approfondir les critères de recherche sur le site, rechercher dans les forums, les liens et dans l'Annuaire
Liste des perchmans du cinéma et de la télé
S'abonner à cette page discutez en direct, retrouvez-vous sur Canal Perchman INDEX DES FORUMS  

 Nouveau sujet  |  Retour au sommaire  |  Aller au sujet  |  Rechercher  |  S'identifier   Sujet précédent  |  Sujet suivant 
 Panne Nagra
Auteur: Gerard Lecas (---.subs.proxad.net)
Date:   31-10-20 09:49

C'est un sujet un peu vintage mais j'ai un Nagra IV2 que je n'ai pas utilisé depuis assez longtemps. A présent, impossible de le mettre sous tension, aussi bien avec piles qu'avec l'alimentation secteur 'ATN). J'ai vérifié l'ATN, elle délivre bien la tension nominale (16,4 V). Sur le schéma synoptique (j'ai le manuel d'utilisation d'origine), je vois qu'il existe un fusible (2,5A) protégeant le boitier piles, mais impossible de le trouver à l'intérieur du Nagra. (ça m'a un peu étonné, je n'avais jamais entendu parler de l'existence de ce fusible). Je ne suis pas d'ailleurs vraiment sûr que ce soit l'origine de la panne mais quelqu'un aurait-il une brillante idée. Merci à l'avance.

Répondre à ce message
 
 Re: Panne Nagra
Auteur: Jean Casanova (---.fbx.proxad.net)
Date:   31-10-20 13:02

Bonjour,
de mémoire, il me semble qu'il y a deux fusibles dans le Nagra, il m'est arrivé d'en changer un à l’arrache en plein documentaire. Un dans le boitier pile (il fait un des plots de contact) et l'autre soudé sur le circuit d’alimentation (j'avais utilisé un shunt avec un fil de fer) ! A vérifier, c'est tellement loin cette époque ;-)
Sinon goto maintenance DCA !

Répondre à ce message
 
 Re: Panne Nagra
Auteur: Quartdepouce (---.92-184-97-27.mobile.abo.orange.fr)
Date:   29-11-20 11:09


Tiens j 'y pense , l ATN serait plutôt 35 V à vide ...

Répondre à ce message
 
 Re: Panne Nagra
Auteur: Quartdepouce (---.92-184-97-27.mobile.abo.orange.fr)
Date:   29-11-20 11:11


Bonjour Gerard Lecas ,

As tu dépanné ton IV-2 ?

Cdlt

Michel

Répondre à ce message
 
 Re: Panne Nagra
Auteur: Gerard Lecas (---.subs.proxad.net)
Date:   30-11-20 12:34

Non, toujours pas de solution, j'ai changé les fusibles qui se trouvent dans le boitier de piles mais ça ne marche toujours pas. Comme rien ne fonctionne, j'en déduis que ça vient de la carte alimentation, mais je ne décèle pas d'autre fusible sur cette carte.

Répondre à ce message
 Liste des forums  |  Vue en aborescence   Sujet précédent  |  Sujet suivant 


 Liste des forums  |  Nouvel utilisateur ? Enregistrez-vous ici 
 Connexion
 Nom:
 Mot de passe:
 Se souvenir de moi:
   
 Mot de passe oublié?
Saisissez votre adresse e-mail ou votre nom d'utilisateur ci-dessous et un nouveau mot de passe sera envoyé à l'adresse e-mail associée à votre profil.

Accueil du site Inscription Membres Annuaire détaillé Consultation Annonces Albums Photos Tous les Articles Liste des Forums Gérer son courrier Les liens de perchman.com À propos de perchman.com Connexion Membres Déconnexion Membres Flux RSS Association Française du Son à l'Image




Jean Casanova
© 2001-2020

Accueil | Membres | Annuaire | Dossiers | Forums
Article | Support | Liens | Pétition
A propos | Contact | Mentions légales

Site optimisé pour une résolution de 1024 x 768